<!doctype html>
<html data-n-head-ssr lang="ru" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>Мама украинской школьницы: мы осознанно не подавали документы в эстонскую школу - В Эстонии</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Сентябрь почти закончился, но далеко не все ученики отправились в школы. Это касается, прежде всего, именно детей украинских беженцев. И пока одни родители совместно с госорганами до сих пор пытаются определить своих школьников в учебные заведения Эстонии, другие специально не регистрируют их в системе образования. Почему так происходит? И зачем взрослые и дети осознанно идут на такой шаг? Разбирался RusDelfi."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="школа, украинские беженцы"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://vestonii.delfi.ee/a/120070012"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="В Эстонии"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="Мама украинской школьницы: мы осознанно не подавали документы в эстонскую школу"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Сентябрь почти закончился, но далеко не все ученики отправились в школы. Это касается, прежде всего, именно детей украинских беженцев. И пока одни родители совместно с госорганами до сих пор пытаются определить своих школьников в учебные заведения Эстонии, другие специально не регистрируют их в системе образования. Почему так происходит? И зачем взрослые и дети осознанно идут на такой шаг? Разбирался RusDelfi."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://api.delfi.ee/media-api-image-cropper/v1/71da6a00-29cc-11ed-a7a7-e5810603e035.jpg?w=1200&amp;h=800"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Мама украинской школьницы: мы осознанно не подавали документы в эстонскую школу"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Сентябрь почти закончился, но далеко не все ученики отправились в школы. Это касается, прежде всего, именно детей украинских беженцев. И пока одни родители совместно с госорганами до сих пор пытаются определить своих школьников в учебные заведения Эстонии, другие специально не регистрируют их в системе образования. Почему так происходит? И зачем взрослые и дети осознанно идут на такой шаг? Разбирался RusDelfi."><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://api.delfi.ee/media-api-image-cropper/v1/71da6a00-29cc-11ed-a7a7-e5810603e035.jpg?w=1200&amp;h=800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="В Эстонии, Образование"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="120070012"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2022-09-21T05:50:00.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Образование"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="В Эстонии"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="В Эстонии, Образование"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="В Эстонии"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="ru"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://h.delfi.ee/g/fico/delfi.ico"><link data-n-head="ssr" rel="apple-touch-icon" data-hid="apple_touch_icon" href="https://g1.nh.ee/mb/ic/21/delfi_apple_ti_180.png"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://g1.nh.ee/fonts/inter/inter.css"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://g1.nh.ee/fonts/roboto/roboto.css"><link data-n-head="ssr" rel="stylesheet" data-hid="root-variables" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.24/delfi-root-variables-css.css"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.24/main-root-styles.css"><link data-n-head="ssr" rel="canonical" href="https://vestonii.delfi.ee/a/120070012" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="adsbygoogle" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-5295995486288553" async></script><script data-n-head="ssr" data-hid="nuxt-jsonld-6f1281bc" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://vestonii.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "В Эстонии"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Здесь вы можете найти полезную информацию и свежие новости о ситуации с военными беженцами в Эстонии"
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-38ae75e6" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://vestonii.delfi.ee/statja/120070012/mama-ukrainskoy-shkolnicy-my-osoznanno-ne-podavali-dokumenty-v-estonskuyu-shkolu",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://vestonii.delfi.ee/statja/120070012/mama-ukrainskoy-shkolnicy-my-osoznanno-ne-podavali-dokumenty-v-estonskuyu-shkolu"
  },
  "headline": "Мама украинской школьницы: мы осознанно не подавали документы в эстонскую школу",
  "description": "Сентябрь почти закончился, но далеко не все ученики отправились в школы. Это касается, прежде всего, именно детей украинских беженцев. И пока одни родители совместно с госорганами до сих пор пытаются определить своих школьников в учебные заведения Эстонии, другие специально не регистрируют их в системе образования. Почему так происходит? И зачем взрослые и дети осознанно идут на такой шаг? Разбирался RusDelfi.",
  "articleSection": "Образование",
  "commentCount": 0,
  "discussionUrl": "https://vestonii.delfi.ee/statja/120070012/mama-ukrainskoy-shkolnicy-my-osoznanno-ne-podavali-dokumenty-v-estonskuyu-shkolu/kommentarii",
  "datePublished": "2022-09-21T05:50:00.000Z",
  "dateModified": "2022-09-21T05:50:05.000Z",
  "keywords": [
    "школа",
    "украинские беженцы"
  ],
  "author": {
    "@type": "Person",
    "name": "Марина Бегункова"
  },
  "publisher": {
    "@type": "Organization",
    "name": "В Эстонии",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/vestonii_1200x630.jpg"
    }
  },
  "image": "https://api.delfi.ee/media-api-image-cropper/v1/71da6a00-29cc-11ed-a7a7-e5810603e035.jpg?w=1200&h=800"
}
</script><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.25/runtime.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.25/commons/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.25/vendors/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.25/app.css" as="style"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.25/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.25/page/ArticleBase.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.25/page/Article.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.25/page/Article/page/Issue.css" as="style"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.25/page/Article/page/Issue.js" as="script"><link rel="stylesheet" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.25/app.css"><link rel="stylesheet" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.25/page/Article/page/Issue.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <!----><!----><!----><!----><!----> <header class="C-header-primary U-display-print-none"><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <!----> <!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li class="C-header-menu__item"><a href="https://rus.delfi.ee" target="_self" class="C-header-menu__item-content">Delfi</a> <!----></li><li class="C-header-menu__item"><a href="https://bublik.delfi.ee/stranica/goroskop" target="_self" class="C-header-menu__item-content">Гороскоп</a> <!----></li><li class="C-header-menu__item"><a href="https://bublik.delfi.ee/stranica/tv-gid" target="_self" class="C-header-menu__item-content">Программа ТВ</a> <!----></li><li class="C-header-menu__item"><a href="https://pogoda.delfi.ee/" target="_self" class="C-header-menu__item-content">Погода</a> <!----></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://rus.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">Дай подсказку</a></li><li><a href="https://www.delfimeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">Контакты</a></li><li><a href="https://delfimeedia.ee/kontakt/reklaam/#veebi_reklaam" target="_blank" class="C-header-menu__item-content">Реклама</a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <!----> <!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button U-display-lg-none C-button"><!----> <!----> <i class="C-button__icon"><svg width="29" height="29" fill="none" viewBox="0 0 29 29" xmlns="http://www.w3.org/2000/svg"><path d="M22.158 14.008H9M14.256 9l-5.25 5 5.25 5" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><span><object data="https://h.delfi.ee/g/l/svg/delfi_ua.svg" style="width:86px;"><img src="https://h.delfi.ee/g/l/svg/delfi_ua.svg" alt="В Эстонии"> <!----></object></span></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li class="C-header-menu__item"><a href="https://rus.delfi.ee" target="_self" class="C-header-menu__item-content">RusDelfi</a> <!----></li><li class="C-header-menu__item"><a href="/kategorija/379261/business" class="C-header-menu__item-content">Экономика</a> <!----></li><li class="C-header-menu__item"><a href="/kategorija/18514047/sport" class="C-header-menu__item-content">Спорт</a> <!----></li><li class="C-header-menu__item"><a href="https://bublik.delfi.ee/" target="_self" class="C-header-menu__item-content">Бублик</a> <!----></li><li class="C-header-menu__item"><a href="https://dekor.delfi.ee/" target="_self" class="C-header-menu__item-content">Dekor</a> <!----></li><li class="C-header-menu__item"><a href="https://jana.delfi.ee/" target="_self" class="C-header-menu__item-content">Jana</a> <!----></li><li class="C-header-menu__item"><a href="https://turist.delfi.ee/" target="_self" class="C-header-menu__item-content">Турист</a> <!----></li><li class="C-header-menu__item"><a href="https://tv.delfi.ee/rus" target="_self" class="C-header-menu__item-content">Bидео</a> <!----></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><li class="C-header-actions__item U-display-lg-none" style="display:none;"><a href="https://www.delfi.ee?utm_source=delfi_ru&amp;utm_medium=header_button&amp;utm_campaign=Rus-est" target="_self" class="C-header-actions__button C-header-actions__button--special-link C-button C-button--size-auto"><!----> <span class="C-button__content">
        EST
      </span> <!----></a></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-lg-none" style="display:none;"></li> <li class="C-header-actions__item" style="display:;"><a href="https://lehed.delfi.ee/campaign/iset166rus" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----> <span class="C-button__content">
      Заказ
    </span> <!----></a></li> <!----> <!----><!----><!----> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----> <!----> <i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.713 17.713a6.275 6.275 0 11-8.875-8.875 6.275 6.275 0 118.875 8.875z" stroke-width="1.5"/><path d="M21 21l-3.287-3.286" stroke-width="1.5" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger U-display-none U-display-lg-inline"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring" data-v-613418d7><span class="C-hamburger__box" data-v-613418d7><span class="C-hamburger__inner" data-v-613418d7></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----> <!----> <div class="C-alert-handler"></div></div></header> <header class="C-header-bottom U-display-print-none"><nav id="C-header-menu--dlya-ukrainca-v-estonii" class="C-header-menu C-header-menu--bottom C-header-menu--background C-header-menu--big C-header-menu--logo C-header-menu--dark"><div class="C-header-menu__background" style="background-image:url(https://g1.nh.ee/wd/f/17084/EFGDRD_cy8xq7_image_5_1.png);"></div> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <!----> <div class="U-display-flex G-no-gutters C-header-menu__top"><div class="C-header-menu__logo-wrapper"><a href="/" class="C-header-menu__logo-link C-router-link--active"><img src="https://g1.nh.ee/wd/f/17084/KDREQW_ukrainlasele_eestis_logo.svg" class="C-header-menu__logo"></a></div> <div class="C-header-menu__info"><h1 class="C-header-menu__title">Для украинца в Эстонии</h1> <p class="C-header-menu__description U-display-none U-display-lg-block">Здесь вы найдёте полезную информацию и новости о ситуации с военными беженцами в Эстонии.

</p></div> <p class="C-header-menu__description U-display-lg-none U-text-center">Здесь вы найдёте полезную информацию и новости о ситуации с военными беженцами в Эстонии.

</p></div> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li class="C-header-menu__item"><a href="/kategorija/96190029/novosti" class="C-header-menu__item-content">Новости</a> <!----></li><li class="C-header-menu__item"><a href="/kategorija/96210617/obshchaya-informaciya" class="C-header-menu__item-content">Oбщая информация</a> <!----></li><li class="C-header-menu__item"><a href="/kategorija/96210701/trudoustroystvo" class="C-header-menu__item-content">Трудоустройство</a> <!----></li><li class="C-header-menu__item"><a href="/kategorija/96210619/obrazovanie" class="C-header-menu__item-content">Образование</a> <!----></li><li class="C-header-menu__item"><a href="/kategorija/96210621/medicina" class="C-header-menu__item-content">Медицина</a> <!----></li><li class="C-header-menu__item"><a href="/kategorija/96210639/dlya-roditeley" class="C-header-menu__item-content">Для родителей</a> <!----></li></ul></div> <!----></div></div></div></div></nav></header> <div class="C-banner"><div id=""></div></div> <div class="C-banner"><div id=""></div></div> <main class="main-wrapper"><div><div id="article-120070012" data-fetch-key="1" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col-12"><div class="C-banner"><div id=""></div></div></div> <div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategorija/96210619/obrazovanie">Образование</a></div> <div class="C-article-info__publish-date U-float-right">21.09.2022, 08:50</div> <br clear="all"> <h1 class="C-article-info__title">Мама украинской школьницы: мы осознанно не подавали документы в эстонскую школу</h1> <!----> <!----> <!----> <!----> <div class="U-justify-content-between U-align-items-center C-article-info-ribbon" data-v-4a581324><div data-v-4a581324><div class="C-article__authors" data-v-9a2e82ba data-v-4a581324><!----> <div class="C-article-author" data-v-d1a143b4 data-v-9a2e82ba><a href="/avtor/62552379-b801-5370-6411-ae21101a02b7/marina-begunkova" class="C-article-author__picture C-article-author__picture--icon" data-v-d1a143b4><i data-v-d1a143b4><svg xmlns="http://www.w3.org/2000/svg" width="22" height="26" viewBox="0 0 22 26"> <path fill-rule="evenodd" d="M21.383 18.904c-2.006 3.823-5.898 6.416-10.372 6.416S2.644 22.727.638 18.904a1.525 1.525 0 0 1 .156-1.664c.788-.96 1.72-1.807 2.768-2.509.645-.432 1.485-.411 2.085.086a8.365 8.365 0 0 0 5.364 1.953 8.367 8.367 0 0 0 5.364-1.953c.599-.497 1.439-.518 2.084-.086a12.764 12.764 0 0 1 2.768 2.509c.38.464.437 1.128.156 1.664zM11.011 14.87c-3.758 0-6.805-3.177-6.805-7.095C4.206 3.856 7.253.68 11.011.68c3.758 0 6.804 3.176 6.804 7.095 0 3.918-3.046 7.095-6.804 7.095z"/> </svg> </i></a> <div class="C-article-author__description" data-v-d1a143b4><a href="/avtor/62552379-b801-5370-6411-ae21101a02b7/marina-begunkova" class="C-article-author__name" data-v-d1a143b4><!----><strong data-v-d1a143b4>Марина Бегункова</strong> <!----></a> <a href="mailto:marina.begunkova@delfi.ee" class="C-article-author__email" data-v-d1a143b4>marina.begunkova@delfi.ee</a></div></div></div></div> <div class="U-text-right U-display-none U-display-lg-block" data-v-4a581324><div data-v-4a581324 data-v-4a581324><ul class="C-article-social C-list" data-v-4a581324><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button C-button--size-default"><!----> <span class="C-button__content"><span>102</span></span> <i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----> <!----> <i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--normal"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/71da6a00-29cc-11ed-a7a7-e5810603e035.jpg?noup&amp;w=1200&amp;h=711"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/71da6a00-29cc-11ed-a7a7-e5810603e035.jpg?noup&amp;w=1200&amp;h=711"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/71da6a00-29cc-11ed-a7a7-e5810603e035.jpg?noup&amp;w=1200&amp;h=711" loading="lazy"></picture></div></div> <figcaption class="C-picture-info" data-v-45a1a4da><div class="C-picture-info__caption" data-v-45a1a4da></div> <div class="C-picture-info__source" data-v-45a1a4da><span data-v-45a1a4da>ФОТО: </span> <span data-v-45a1a4da><span class="C-picture-info__author" data-v-45a1a4da>Argo Ingver</span></span> <span data-v-45a1a4da><span data-v-45a1a4da>| </span>Ekspress Meedia</span></div></figcaption></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-03b1af71><div class="G-row U-align-items-center G-no-gutters" data-v-03b1af71><div class="G-col" data-v-03b1af71><!----> <!----></div> <!----></div></div> <!----> <div class="C-article-info__lead"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Сентябрь почти закончился, но далеко не все ученики отправились в школы. Это касается, прежде всего, именно детей украинских беженцев. И пока одни родители совместно с госорганами до сих пор пытаются определить своих школьников в учебные заведения Эстонии, другие специально не регистрируют их в системе образования. Почему так происходит? И зачем взрослые и дети осознанно идут на такой шаг? Разбирался RusDelfi.</p></div></div> <!----></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><div id=""></div></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><div id=""></div></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--heading"><h3>„Большого смысла идти в школу в Эстонии не видела“</h3></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p class="p1">Наталье — семнадцать. В Украине она почти закончила школу, девушке оставался последний год перед поступлением. „Если бы не война…“, — с грустью начинает свой рассказ выпускница. </p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p class="p1">Наталья вместе с мамой приехала в Эстонию еще весной. Они долго думали, что же делать с учебой. „Здесь, в Таллинне, мне пришлось бы учиться на класс младше, да еще и эстонский с нуля, — перечисляет все то, что волнует выпускницу. — Большого смысла идти в школу в Эстонии не видела, потому что оставаться здесь мы не планируем. Да и выучить язык так быстро до такого уровня, чтобы потом поступать здесь в вуз, очень и очень сложно“. Наталью поддержала и ее мама, Диана. На семейном совете было принято решение заканчивать онлайн-обучение в Украине.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p class="p1">„Конечно, для кого-то это не самый лучший вариант. Для тех же малышей. А вот для почти взрослого человека — это не так уж сложно, — рассказывает мама выпускницы. — Поэтому мы осознанно не подавали документы в эстонские школы. Уверены, что война закончится, мы вернемся и Наташа прекрасно окончит школу на родине. И поступит, и получит высшее образование. И работать там будет. Мы в это верим!“</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p class="p1">По сообщению Министерства образования и науки Эстонии, еще осталось определенное количество украинских детей школьного возраста, которые не зарегистрированы в <a href="https://www.delfi.ee/teema/49925287" tag-id="49925287" rel="noopener" target="_blank">школа</a>х.</p></div> <!----><div class="C-banner"><div id=""></div></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p class="p1">„На это есть разные причины, — рассказали представители министерства RusDelfi. — Некоторые родители надеются вернуться в Украину в ближайшем будущем, некоторые планируют переехать в другие страны, некоторые хотят продолжить обучение только в рамках дистанционного образования в Украине, а некоторые родители боятся, что их ребенок не сможет продолжить образование в Украине, если будет посещать школу в Эстонии“.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p class="p1">Точное количество детей, незарегистрированных в эстонской системе образования, назвать очень сложно, признаются в министерстве. Некоторые не зарегистрировали свое место жительства, и муниципалитет также не располагает точной информацией. Основную роль в вовлечении детей в образование играют муниципалитеты в сотрудничестве с Министерством социальных дел и Министерством образования и науки. В целом, для детей достаточно мест в школах, отмечают представители министерства, но распределение украинских детей по Эстонии неравномерно.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><div id=""></div></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><div id=""></div></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--heading"><h3>И школа в Эстонии, и онлайн в Украине</h3></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p class="p1">Все же большое количество украинских детей в Эстонии начали учиться на две школы: сначала — в обычной, потом — онлайн-обучение у себя на родине.</p></div> <!----><figure class="C-fragment-picture C-fragment C-fragment--align-center C-fragment-media C-fragment-media--image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/a2203d00-301d-11ed-88fd-9d5a267317f0.jpg?noup&amp;w=1200"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/a2203d00-301d-11ed-88fd-9d5a267317f0.jpg?noup&amp;w=1200"><source media="(min-width: 768px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/a2203d00-301d-11ed-88fd-9d5a267317f0.jpg?noup&amp;w=400"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/a2203d00-301d-11ed-88fd-9d5a267317f0.jpg?noup&amp;w=400" loading="lazy" alt="Саша (в середине) учится сразу в двух школах"></picture> <!----></figure> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p class="p1">Саша в этом году отправился в Ласнамяэскую гимназию вместе с другими украинскими детьми. „Вообще дома он должен был пойти в шестой класс, но здесь, в Таллинне, идет в пятый, — рассказывает мама мальчика Екатерина. — По своему возрасту он в пятый и должен пойти, это мы в Украине пошли с шести лет. Так что все хорошо складывается. Будет больше знать“.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p class="p1">„Из-за этого я совсем не расстраиваюсь,— улыбается Саша. — Хочу быстрее в школу!“.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p class="p1">После учебы в гимназии мальчик будет учиться и онлайн, выполнять самостоятельные работы. „Так нас обязали в Украине, — делится мама Екатерина. — Некоторые документы там все равно остались. Но я не особо против, потому что будет больше знать“. Хотя мама переживает, что ребенку будет тяжело. </p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p class="p1">„Но если оставить его дома и просто учиться онлайн, так он будет постоянно сидеть, — пожимает плечами женщина. — Это ведь тоже не вариант, лучше пусть ходит в школу, чтобы хоть какие-то знания были. И друзья появятся, и увлечения“.</p></div> <!----><div class="C-banner"><div id=""></div></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p class="p1">Уроки, по заверению мамы, сын будет делать самостоятельно, а вот эстонский — уже вместе. „Будем нанимать репетитора на двоих, — смеется мама школьника. — Учить-то как-то нужно!“. Также Екатерина ищет для сына помощь, чтобы подтянуть и русский. „У нас этот язык дома не преподавали, и очень многим деткам тяжело освоить правописание“. Занятия с репетитором — недешевое удовольствие, но Екатерина не унывает. Говорит, что работа есть, деньги найдутся: „Учиться-то нужно, чтобы не скатился“.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p class="p1">Как отметили в Министерстве образования и науки, постоянное нахождение ребенка или подростка во временном жилье за экраном компьютера или смартфона – это не лучшее решение, если действовать в интересах социального, психического и физического благополучия ребенка.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p class="p1">„Эстонские учебные программы позволяют гибко подходить к обучению детей из Украины, поддерживая индивидуальные планы обучения, — отмечают в министерстве. — В первые недели обучения целесообразно сосредоточиться на знакомстве со школой, регионом, эстонской культурой и изучении языка. Предметное или специализированное обучение можно добавлять постепенно, в зависимости от уровня владения языком. В случае индивидуализированных учебных программ также имеет смысл планировать взаимодействие с эстонскими учащимися с самого начала обучения, например, в рамках уроков физкультуры, труда или искусства“.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><div id=""></div></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><div id=""></div></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--heading"><h3>Две школы — большая нагрузка?</h3></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p class="p1">Насколько широко распространена информация об образовательных возможностях для детей, доходящая до беженцев? Первой и основной поддержкой для семьи, прибывшей из зоны вооруженного конфликта, является муниципальный орган власти. Министерство создало веб-страницу на украинском языке, чтобы беженцы могли получить информацию на родном языке о возможностях получения образования: <a href="https://www.hm.ee/uk/dytyna-ta-molod-yaki-prybuly-v-estoniyu-z-ukrayiny" rel="noopener">Дитина та молодь, які прибули в Естонію з України | Haridus- ja Teadusministeerium (hm.ee).</a></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p class="p1">На сайте oppekava.ee размещены переводы учебных планов украинской образовательной программы, а также комплексное сравнение, помогающее учителям получить общее представление о том, чему детей учили в школе в Украине. Также разрабатывается учебная программа по изучению языка и культуры, которая может быть включена в школьную программу. Обучение украинскому языку и культуре может быть организовано при поддержке дистанционного обучения, преподавателей, приезжающих из Украины, и т.д. Поэтому рекомендуется запланировать несколько часов в неделю, в качестве факультатива, на украинский язык и культуру. Украинский ребенок может захотеть параллельно посещать украинскую онлайн-школу, но это может обернуться для него слишком большой нагрузкой, отмечают в министерстве.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p class="p1">Для детей, молодежи и родителей из Украины также открыта консультационная служба по вопросам образования, которая поможет им найти наиболее подходящие варианты обучения в государственных школах. В рамках бесплатной консультационной службы семьи могут получить рекомендации и советы по вопросам начального и общего образования, профессионального обучения и выбора профессии. Консультации можно получить на месте (Таллинн, ул. Тынисмяги 14) или по телефону. Помимо образовательных консультаций, семьям предлагается первоначальная поддержка в трудоустройстве и социальное консультирование. Это делается в сотрудничестве с Кассой страхования по безработице, центром Rajaleidja, Таллиннским департаментом социального обеспечения и здравоохранения и Таллиннским департаментом образования.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p class="p1">В министерстве отмечают, что совместно с муниципальными властями по-прежнему стремятся охватить коммуникацией все семьи из Украины.</p></div> <!----> <!----> <div class="C-fragment-html"><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div> <div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div></div> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><div class="G-col-md-8 G-col-md-8 U-text-center U-text-lg-left"><a href="/statja/120070012/mama-ukrainskoy-shkolnicy-my-osoznanno-ne-podavali-dokumenty-v-estonskuyu-shkolu/kommentarii" class="C-article-body-bottom__comment C-article-body-bottom__comment--write C-button C-button--primary C-button--size-auto"><!----> <span class="C-button__content">
        Оставить комментарий
      </span> <!----></a> <a href="/statja/120070012/mama-ukrainskoy-shkolnicy-my-osoznanno-ne-podavali-dokumenty-v-estonskuyu-shkolu/kommentarii" class="C-article-body-bottom__comment C-article-body-bottom__comment--read C-button C-button--size-auto"><!----> <span class="C-button__content">
        Читать комментарии <!----></span> <!----></a></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><div><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button C-button--size-default"><!----> <span class="C-button__content"><span>102</span></span> <i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----> <!----> <i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div></div> </div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><div id=""></div></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><div id=""></div></div></div></div></div></div> <!----></div></div></main> <header class="C-mobile-header U-display-lg-none U-display-print-none" data-v-a956ac68><div class="G-container" data-v-a956ac68><div class="G-row" data-v-a956ac68><div class="C-mobile-header__item-col" data-v-a956ac68><a href="https://rus.delfi.ee/" target="_top" class="C-mobile-header__item" data-v-a956ac68 data-v-a956ac68><img src="https://g1.nh.ee/wd/f/16538/BIIJ4A_home-v2.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-a956ac68> <img src="https://g1.nh.ee/wd/f/16538/FA9XYQ_home-active-v2.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-a956ac68> <div class="C-mobile-header__title" data-v-a956ac68>RusDelfi</div></a></div><!----><!----><!----> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-a956ac68 data-v-a956ac68><button class="C-mobile-header__icon C-mobile-header__icon--bookmark" data-v-a956ac68><i data-v-a956ac68><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M7.7 3.166h8.6a2 2 0 0 1 2 2v16l-6.292-3.273L5.7 21.166v-16a2 2 0 0 1 2-2Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <div class="C-mobile-header__title" data-v-a956ac68>Закладка</div></div> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-a956ac68><div class="C-social-tooltip C-mobile-header__icon" data-v-a956ac68><button type="button" class="C-social-tooltip__icon--open C-button"><!----> <!----> <i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div> <div class="C-mobile-header__title" data-v-a956ac68>Поделиться</div></div> <a href="/statja/120070012/mama-ukrainskoy-shkolnicy-my-osoznanno-ne-podavali-dokumenty-v-estonskuyu-shkolu/kommentarii" class="C-mobile-header__item-col C-mobile-header__item" data-v-a956ac68><i class="C-mobile-header__icon C-mobile-header__icon--comments" data-v-a956ac68><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14.666h-7M8.5 10.666h7" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/><path clip-rule="evenodd" d="M4.151 16.562A8.95 8.95 0 0 1 3 12.166a9 9 0 0 1 9-9 9 9 0 0 1 9 9 9 9 0 0 1-9 9 8.95 8.95 0 0 1-4.396-1.151L3 21.165l1.151-4.603Z" stroke-width="1.588" stroke-linecap="round" stroke-linejoin="round"/></svg> </i> <div class="C-mobile-header__title" data-v-a956ac68>Комментарии</div></a> <div class="C-mobile-header__item-col C-mobile-header__item C-mobile-header__item--burger" data-v-a956ac68><button class="C-mobile-header__icon C-mobile-header__icon--burger" data-v-a956ac68><i data-v-a956ac68 data-v-a956ac68><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.999 11h15.993M7.999 15.998h9.995M7.999 20.996h13.994" stroke-width="1.7" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button></div></div></div></header> <footer class="C-footer  U-display-print-none"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://delfimeedia.ee/kontakt/reklaam/#veebi_reklaam" target="_blank" class="C-footer-menu__item-content">
                Реклама
              </a></li><li><a href="https://www.delfimeedia.ee/kontakt/" target="_blank" class="C-footer-menu__item-content">
                Контакты
              </a></li><li><a href="https://lehed.delfi.ee/?utm_source=vestonii&amp;utm_medium=footer_tellimine" target="_blank" class="C-footer-menu__item-content">
                Общие условия
              </a></li><li><a href="https://www.delfimeedia.ee/talent/" target="_blank" class="C-footer-menu__item-content">
                Работа в DELFI
              </a></li> <li><a href="#" class="C-footer-menu__item-content">Настройки приватности</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><!----></li><li><!----></li><li><!----></li><li><!----></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2022 Delfi Meedia AS
              </span></li><li><a href="mailto:info@delfi.ee" target="_self" class="C-footer-menu__item-content">
                info@delfi.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.25/runtime.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.25/page/ArticleBase.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.25/page/Article.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.25/page/Article/page/Issue.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.25/commons/app.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.25/vendors/app.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.25/app.js" defer></script>
  </body>
</html>
