<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>БЛОГ УКРАИНКИ | Свои повсюду: как путешествие на Сааремаа обернулось случайной встречей с соотечественницей  - В Эстонии</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Украинка Инна Гордиенко продолжает вести свой блог на RusDelfi и открывать для себя нашу страну. Чем впечатлили нашу гостью Сааремаа и Хаапсалу? И почему туда точно стоит съездить тем, кто недавно прибыл в Эстонию?"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="В Эстонии"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://vestonii.delfi.ee/a/120008253"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="В Эстонии"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="БЛОГ УКРАИНКИ | Свои повсюду: как путешествие на Сааремаа обернулось случайной встречей с соотечественницей "><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Украинка Инна Гордиенко продолжает вести свой блог на RusDelfi и открывать для себя нашу страну. Чем впечатлили нашу гостью Сааремаа и Хаапсалу? И почему туда точно стоит съездить тем, кто недавно прибыл в Эстонию?"><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://api.delfi.ee/media-api-image-cropper/v1/b717d1a0-d780-11ec-8c33-bddb994db17b.jpg?w=1200&amp;h=800"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="В Эстонии, Oбщая информация"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="120008253"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2022-05-22T04:27:01.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Oбщая информация"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="В Эстонии"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="В Эстонии, Oбщая информация"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="В Эстонии"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="ru"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://h.delfi.ee/g/fico/delfi.ico"><link data-n-head="ssr" rel="apple-touch-icon" data-hid="apple_touch_icon" href="https://g1.nh.ee/mb/ic/21/delfi_apple_ti_180.png"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://g1.nh.ee/fonts/inter/inter.css"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://g1.nh.ee/fonts/roboto/roboto.css"><link data-n-head="ssr" rel="stylesheet" data-hid="root-variables" href="https://g.nh.ee/m/portal-root/0.8.78/delfi-root-variables-css.css"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/0.8.78/main-root-styles.css"><link data-n-head="ssr" rel="canonical" href="https://vestonii.delfi.ee/statja/120008253/blog-ukrainki-svoi-povsyudu-kak-puteshestvie-na-saaremaa-obernulos-sluchaynoy-vstrechey-s-sootechestvennicey" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="adsbygoogle" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-5295995486288553" async></script><script data-n-head="ssr" data-hid="nuxt-jsonld-6f1281bc" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://vestonii.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "В Эстонии"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Здесь вы можете найти полезную информацию и свежие новости о ситуации с военными беженцами в Эстонии"
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-34c49f5d" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://vestonii.delfi.ee/statja/120008253/blog-ukrainki-svoi-povsyudu-kak-puteshestvie-na-saaremaa-obernulos-sluchaynoy-vstrechey-s-sootechestvennicey",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://vestonii.delfi.ee/statja/120008253/blog-ukrainki-svoi-povsyudu-kak-puteshestvie-na-saaremaa-obernulos-sluchaynoy-vstrechey-s-sootechestvennicey"
  },
  "headline": "БЛОГ УКРАИНКИ | Свои повсюду: как путешествие на Сааремаа обернулось случайной встречей с соотечеств...",
  "description": "Украинка Инна Гордиенко продолжает вести свой блог на RusDelfi и открывать для себя нашу страну. Чем впечатлили нашу гостью Сааремаа и Хаапсалу? И почему туда точно стоит съездить тем, кто недавно прибыл в Эстонию?",
  "articleSection": "Oбщая информация",
  "commentCount": 0,
  "discussionUrl": "https://vestonii.delfi.ee/statja/120008253/blog-ukrainki-svoi-povsyudu-kak-puteshestvie-na-saaremaa-obernulos-sluchaynoy-vstrechey-s-sootechestvennicey/kommentarii",
  "datePublished": "2022-05-22T04:27:01.000Z",
  "dateModified": "2022-05-22T04:27:45.000Z",
  "keywords": [],
  "author": {
    "@type": "Person",
    "name": "В Эстонии"
  },
  "publisher": {
    "@type": "Organization",
    "name": "В Эстонии",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/vestonii_1200x630.jpg"
    }
  },
  "image": "https://api.delfi.ee/media-api-image-cropper/v1/b717d1a0-d780-11ec-8c33-bddb994db17b.jpg?w=1200&h=800"
}
</script><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.78/runtime.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.78/commons/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.78/vendors/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.78/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.78/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.78/page/ArticleBase.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.78/page/Article.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.78/page/Article/page/Issue.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.78/page/Article/page/Issue.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.8.78/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.8.78/page/Article/page/Issue.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <!----><!----><!----><!----><!----> <header class="C-header-primary"><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <!----> <!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://rus.delfi.ee" target="_self" class="C-header-menu__item-content">Delfi</a></li><li><a href="https://bublik.delfi.ee/stranica/goroskop" target="_self" class="C-header-menu__item-content">Гороскоп</a></li><li><a href="https://bublik.delfi.ee/stranica/tv-gid" target="_self" class="C-header-menu__item-content">Программа ТВ</a></li><li><a href="https://pogoda.delfi.ee/" target="_self" class="C-header-menu__item-content">Погода</a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://rus.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">Дай подсказку</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">Контакты</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">Реклама</a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <!----> <!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button U-display-lg-none C-button"><!----> <!----> <i class="C-button__icon"><svg width="29" height="29" fill="none" viewBox="0 0 29 29" xmlns="http://www.w3.org/2000/svg"><path d="M22.158 14.008H9M14.256 9l-5.25 5 5.25 5" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><span><object data="https://h.delfi.ee/g/l/svg/delfi_ua.svg" style="width:86px;"><img src="https://h.delfi.ee/g/l/svg/delfi_ua.svg" alt="В Эстонии"> <!----></object></span></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://rus.delfi.ee" target="_self" class="C-header-menu__item-content">RusDelfi</a></li><li><a href="/kategorija/379261/business" class="C-header-menu__item-content">Экономика</a></li><li><a href="/kategorija/18514047/sport" class="C-header-menu__item-content">Спорт</a></li><li><a href="https://bublik.delfi.ee/" target="_self" class="C-header-menu__item-content">Бублик</a></li><li><a href="https://dekor.delfi.ee/" target="_self" class="C-header-menu__item-content">Dekor</a></li><li><a href="https://jana.delfi.ee/" target="_self" class="C-header-menu__item-content">Jana</a></li><li><a href="https://turist.delfi.ee/" target="_self" class="C-header-menu__item-content">Турист</a></li><li><a href="https://tv.delfi.ee/rus" target="_self" class="C-header-menu__item-content">Bидео</a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><li class="C-header-actions__item U-display-lg-none" style="display:none;"><a href="https://www.delfi.ee?utm_source=delfi_ru&amp;utm_medium=header_button&amp;utm_campaign=Rus-est" target="_self" class="C-header-actions__button C-header-actions__button--special-link C-button C-button--size-auto"><!----> <span class="C-button__content">
        EST
      </span> <!----></a></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-lg-none" style="display:none;"></li> <li class="C-header-actions__item" style="display:;"><a href="https://lehed.delfi.ee/campaign/iset166rus" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----> <span class="C-button__content">
      Заказ
    </span> <!----></a></li> <!----> <!----><!----><!----> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----> <!----> <i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.713 17.713a6.275 6.275 0 11-8.875-8.875 6.275 6.275 0 118.875 8.875z" stroke-width="1.5"/><path d="M21 21l-3.287-3.286" stroke-width="1.5" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger U-display-none U-display-lg-inline"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----> <!----> <div class="C-alert-handler"></div></div></header> <header class="C-header-bottom"><nav id="C-header-menu--dlya-ukrainca-v-estonii" class="C-header-menu C-header-menu--bottom C-header-menu--background C-header-menu--big C-header-menu--logo C-header-menu--dark"><div class="C-header-menu__background" style="background-image:url(https://g1.nh.ee/wd/f/17084/EFGDRD_cy8xq7_image_5_1.png);"></div> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <!----> <div class="U-display-flex G-no-gutters C-header-menu__top"><div class="C-header-menu__logo-wrapper"><a href="/" class="C-header-menu__logo-link C-router-link--active"><img src="https://g1.nh.ee/wd/f/17084/KDREQW_ukrainlasele_eestis_logo.svg" class="C-header-menu__logo"></a></div> <div class="C-header-menu__info"><h1 class="C-header-menu__title">Для украинца в Эстонии</h1> <p class="C-header-menu__description U-display-none U-display-lg-block">Здесь вы найдёте полезную информацию и новости о ситуации с военными беженцами в Эстонии.

</p></div> <p class="C-header-menu__description U-display-lg-none U-text-center">Здесь вы найдёте полезную информацию и новости о ситуации с военными беженцами в Эстонии.

</p></div> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategorija/96190029/novosti" class="C-header-menu__item-content">Новости</a></li><li><a href="/kategorija/96210617/obshchaya-informaciya" class="C-header-menu__item-content">Oбщая информация</a></li><li><a href="/kategorija/96210701/trudoustroystvo" class="C-header-menu__item-content">Трудоустройство</a></li><li><a href="/kategorija/96210619/obrazovanie" class="C-header-menu__item-content">Образование</a></li><li><a href="/kategorija/96210621/medicina" class="C-header-menu__item-content">Медицина</a></li><li><a href="/kategorija/96210639/dlya-roditeley" class="C-header-menu__item-content">Для родителей</a></li></ul></div> <!----></div></div></div></div></nav></header> <div class="C-banner"><div id=""></div></div> <div class="C-banner"><div id=""></div></div> <main class="main-wrapper"><div><div id="article-120008253" data-fetch-key="1" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col-12"><div class="C-banner"><div id=""></div></div></div> <div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategorija/96210617/obshchaya-informaciya">Oбщая информация</a></div> <div class="C-article-info__publish-date U-float-right">22.05.2022, 07:27</div> <br clear="all"> <h1 class="C-article-info__title">БЛОГ УКРАИНКИ | Свои повсюду: как путешествие на Сааремаа обернулось случайной встречей с соотечественницей </h1> <!----> <!----> <!----> <!----> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><!----></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><div><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button C-button--size-default"><!----> <span class="C-button__content"><span>48</span></span> <i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----> <!----> <i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--normal"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/b717d1a0-d780-11ec-8c33-bddb994db17b.jpg?noup&amp;w=1200&amp;h=711"> <!----> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/b717d1a0-d780-11ec-8c33-bddb994db17b.jpg?noup&amp;w=1200&amp;h=711"> <!----> <!----> <img src="https://api.delfi.ee/media-api-image-cropper/v1/b717d1a0-d780-11ec-8c33-bddb994db17b.jpg?noup&amp;w=1200&amp;h=711" loading="lazy" alt="Инна Гордиенко"></picture></div></div> <div class="C-fragment-picture__info"><div class="C-fragment-picture__caption">Инна Гордиенко</div> <div class="C-fragment-picture__source">ФОТО: Инна Гордиенко | Инна Гордиенко</div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-6caa62b1><div class="G-row U-align-items-center G-no-gutters" data-v-6caa62b1><div class="G-col" data-v-6caa62b1><!----> <!----></div> <!----></div></div> <!----> <div class="C-article-info__lead"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Украинка Инна Гордиенко продолжает вести свой блог на RusDelfi и открывать для себя нашу страну. Чем впечатлили нашу гостью Сааремаа и Хаапсалу? И почему туда точно стоит съездить тем, кто недавно прибыл в Эстонию?</p></div></div> <!----></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><div id=""></div></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><div id=""></div></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Евровидение 2022 застало меня в Хаапсалу – прекрасный курортный городок на северо-западе Эстонии, когда-то его называли Северной Венецией. Мы все знали, что Украина победит. Я даже не сомневалась в этом. </p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Песня "Стефания" взорвала интернет еще до победы группы Kalush Orchestra на Евровидении. Теперь ее поют во всем мире, ведь она посвящена всем матерям Украины, которые оберегают своих детей от ужасов войны. В 2 часа ночи в своем номере Lahe Guesthouse я прыгала до потолка, когда зрители отдали 439 голосов в поддержку украинской группы. </p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--heading"><h3>Сейчас "свои" - повсюду</h3></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>После триумфа Украины на Евровидении я отправилась дальше изучать окрестности Хаапсалу и конечно надо было выпить бокал игристого за победу! С этим вопросом в Гапсале – так раньше назывался город, нет никаких проблем. На набережной и в центре городка есть замечательные ресторанчики с очень вкусной кухней. Один точно порекомендую, потому что зашла туда поужинать. Выбор пал на это заведение, потому что несмотря на то, что еще "не сезон" – два лучших ресторана в центре города были зарезервированы на целый день.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Так вот, Von Gernet – находится прямо на набережной – неимоверный интерьер с шикарной кухней и видами на балтийское море. Первый зал – белый и прям кружевной. Мы с другом заказали столик заранее, и когда пришли в назначенное время к нам подошла официантка и спросила на украинском, что бы мы хотели заказать на ужин. Моей радости не было предела – встретить в это время в ресторане Таллинна украинского официанта, наверное, не редкость, но в Хаапсалу! Девушка оказалась из Одессы, она там работала в ресторане Счастье, который я отлично знаю и в котором неоднократно бывала. Мы разговорились. Оказалось, ресторан в Пале-Рояль горел, и вот только осенью был сделан новый ремонт. Только запустились - и война.</p></div> <!----><div class="C-banner"><div id=""></div></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Война изменила планы многих украинцев, да что там планы, она изменила жизни. И разбросала всех нас по миру. Теперь мы можем встречаться вот так случайно и радоваться каждой встрече с незнакомыми тебе украинцами, как с родными людьми. Порадовались победе наших ребят на Евровидении, и заказали у Алины по бокалу игристого. Случайно, обратила внимание на садовника за окном – оказалось, это собственник ресторана! Он настолько любит свое дело, что ухаживает за территорией своего заведения собственноручно. Поварм-эстонцы мы передали низкий поклон, потому что наш ужин был выше всех похвал. Утиную ножку попробуйте здесь обязательно, а на десерт закажите "Наполеон".</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><div id=""></div></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><div id=""></div></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--heading"><h3>Лучшие места Хаапсалу: что точно стоит посмотреть? </h3></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Уходить из Von Gernet не хотелось, но нужно было досмотреть Хаапсалу. Конечно, сюда идеально приезжать летом. Множество санаториев и спа-комплексов привлекает любителей этих процедур со всего мира. И не удивительно: первый грязевой спа был открыт здесь еще в 1825 году. Также здесь расположен крупный реабилитационный центр – мне рассказали, что здесь проходили реабилитацию украинские солдаты еще несколько лет назад, после трагедии под Иловайском.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Недалеко от Von Gernet находится лавочка Чайковского. Великий композитор приезжал сюда неоднократно и любил сидеть в этом месте с видом на Залив, где самый лучший обзор. Кстати, с музыкальными лавочками в Эстонии все сложилось. В Таллинне прямо на площади Вабадузе (площадь Свободы) находится лавочка Шопена, которая все время проигрывает самые известные произведения этого выдающегося композитора.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Также недалеко от лавочки нельзя не заметить знаменитый Курзал – одно из самых прекрасных деревянных строений Эстонии. Вообще, весь Хаапсалу состоит из миллиона романтичных деревянных домиков и можно часами бродить узкими улочками и рассматривать старинные постройки. Мы заглянули на территорию древней крепости, которая с наружной стороны сейчас усыпана клумбами тюльпанов. В Таллинне они еще мало где распустились, а там уже полным ходом. А еще зашли в Домскую церковь и посетили Хаапсалуский епископский замок. По легенде – не могли проверить, потому что еще не август – в окне часовни Домской церкви можно в полнолуние этого месяца увидеть Белую даму. Так что у вас есть шанс убедиться – так это или нет.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Больше всего в Хаапсалу меня впечатлил Царский железнодорожный вокзал. Наверное, не зря. Я люблю красивые кадры, а здание вокзала, оказывается, пользуется огромной популярностью у кинематографистов. История выказала такова, что это был самый длинный в Северной Европе того времени крытый перрон – 216 метров (по длине царского поезда). В настоящее время поездом в Хаапсалу не попасть, но можно доехать легко из Таллинна на Lux Express за 4 евро (туда обратно за 8). Автобус ходит 4 раза в день и идет всего полтора часа.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><div id=""></div></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><div id=""></div></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--heading"><h3>Чем вас удивит Сааремаа? Куда пойти и что посмотреть?</h3></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p> Наше путешествие было масштабным – после Хаапсалу мы отправились на остров Сааремаа, поэтому добирались в эти два места машиной. На "островную землю" - так переводится название Сааремаа, и когда-то оно обозначало весь архипелаг – машиной, конечно же, не доедешь, поэтому нужно заранее купить билеты на паром. Цена проезда – 4 евро в одну сторону, плюс стоимость провоза личного авто – 20 евро. Если едите автобусом, платите только за свой проезд.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Всем советую это отличное путешествие на Сааремаа: во-первых, вы проплывете на пароме – это красиво романтично и недолго (всего лишь полчаса), во-вторых, вы проедете через остров Муху (о нем отдельно напишу), в-третьих, по красивейшей насыпной дамбе из Муху доберетесь до столицы Сааремаа – Курессааре. Вся эта дорога занимает из Таллинна около трех с половиной часов. Но сколько удовольствия и наслаждения! Особенно, когда уже попадаете на острова. Тут просто нетронутая, можно сказать, девственная природа. Трассу нам перед машиной пробегала козочка, когда пересекали дамбу из Муху на Сааремаа – по бокам взлетали просто дивной красоты дикие птицы, я уж молчу про леса и холмы, которые просто утопают в зелени изумрудного цвета.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Остров Муху мы проскочили и не останавливались, но знаменитые ветряные мельницы и соломенные крыши старинных хуторов я увидела. Говорят, здесь обязательно нужно посетить страусиную ферму, являющуюся единственным островным зоопарком Эстонии и обрыв Югу, с которого открывается сногсшибательный вид на остров. Ну конечно же попробовать знаменитый мухуский хлеб.</p></div> <!----><div class="C-banner"><div id=""></div></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>В Сааремаа советую остановиться в отеле Vinоteegi Residents. Это небольшой комплекс, с винтажными номерами. Маленькими, но безумно уютными и красивыми. Я в таком отеле нигде никогда не останавливалась. И цена вопроса 50 евро – для украинцев предоставляется скидка. Хотя отелей здесь достаточно и все они очень красивые, под стать самому острову. Но в летний сезон, бронируйте заранее – на всех желающих отелей не хватает, особенно говорят пик спроса приходится на Ивана Купала.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><div id=""></div></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><div id=""></div></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Утро в Саарема советую начать с прогулки по старому городу Курессааре, зайти попить кофе в одну из кофеен и заглянуть в маленькие сувенирные магазинчики. Для любителей спа – здесь раздолье. Курессааре наполнен ими как ни один другой город. На один спа здесь приходится десять единиц населения.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>А еще здесь неимоверно красивые гольф-поля для любителей этого вида спорта и теннисные корты.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Кстати, в свое время, город находился во владении Шведского, Датского королевств, Российской империи и СССР. В советское время сюда попасть было очень сложно, потому что город относился к пограничной зоне и здесь размещались военная техника.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>После прогулки по улочкам старого города, отправляйтесь к Епископскому замку – он очень красивый, оточен рвом. Тут же есть пара ресторанчиков с красивым видом на крепость, где можно пообедать. Летом в определенные месяцы на территории замка проходит джаз-фестиваль – теперь я знаю куда поехать насладиться джазом вместо моего любимого ежегодного Леополис джаз-фестиваля во Львове. В этом году его точно не будет – дай бог, чтоб в следующем состоялся, и тогда о выборе даже не может быть и речи…</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>На набережной подойдите к памятнику богатырю Суур Тыллю и его жены Пирет, которые получили большой улов. По легенде Большой Тылль был настолько огромным, что мог ходить по морю пешком. Особую любовь эстонцев, он заслужил благодаря тому, что сражался с врагами. О Тылле написана книга, его именем назван паровой ледокол, который сегодня функционирует как музей в Таллинской летной гавани.</p></div> <!----><div class="C-banner"><div id=""></div></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Я, как и все туристы, потерла определенные места памятника - на любовь и счастье в семье, и на доход и приплод. Вам тоже рекомендую, если доберетесь до Курессааре – говорят, сбывается точно!</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Дорогой обратно из Сааремаа на Муху остановитесь по трассе, которая пролегает вдоль лесов и нарвите первоцвета! Сейчас самый его сезон и все обочины дороги просто устелены этими нежными желтыми цветами. Потом подсушите их и заваривайте самый вкусный в мире чай. Можно даже просто заморозить и всю зиму наслаждаться этим напитком.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong><em>Сейчас я продолжаю свою активную работу в штабе и помогаю своей стране победить доступными мне методами. Чтобы это произошло как можно скорее, я прошу всех эстонцев и эстоноземельцев не быть равнодушными и помочь всеми возможными средствами нашему волонтерскому штабу, который был создан при Ассоциации Украинских организаций с первых дней войны и по сегодняшней день не перестает передавать гуманитарную помощь ВСУ и гражданам Украины.</em></strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong><em>UKRAINA ORGANISATSIOONIDE ASSOTSIATSIOON EESTIS SWEDBANK</em></strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong><em> IBAN: EE122200221036504621</em></strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong><em>Selgitusse kirjuta abi Ukrainale Mariupol</em></strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><br></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><br></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><br></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><br></p></div> <!----> <!----> <div class="C-fragment-html"><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-b1b1ef90></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-b1b1ef90></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-b1b1ef90></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-b1b1ef90></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-b1b1ef90></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-b1b1ef90></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-b1b1ef90></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-b1b1ef90></div></div> <div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-b1b1ef90></div></div><div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-b1b1ef90></div></div><div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-b1b1ef90></div></div><div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-b1b1ef90></div></div><div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-b1b1ef90></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-b1b1ef90></div></div></div> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><div class="G-col-md-8 G-col-md-8 U-text-center U-text-lg-left"><a href="/statja/120008253/blog-ukrainki-svoi-povsyudu-kak-puteshestvie-na-saaremaa-obernulos-sluchaynoy-vstrechey-s-sootechestvennicey/kommentarii" class="C-article-body-bottom__comment C-article-body-bottom__comment--write C-button C-button--primary C-button--size-auto"><!----> <span class="C-button__content">
        Оставить комментарий
      </span> <!----></a> <a href="/statja/120008253/blog-ukrainki-svoi-povsyudu-kak-puteshestvie-na-saaremaa-obernulos-sluchaynoy-vstrechey-s-sootechestvennicey/kommentarii" class="C-article-body-bottom__comment C-article-body-bottom__comment--read C-button C-button--size-auto"><!----> <span class="C-button__content">
        Читать комментарии <!----></span> <!----></a></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><div><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button C-button--size-default"><!----> <span class="C-button__content"><span>48</span></span> <i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----> <!----> <i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div></div> </div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><div id=""></div></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><div id=""></div></div></div></div></div></div> <!----></div></div></main> <header class="C-mobile-header U-display-lg-none" data-v-78549608><div class="G-container" data-v-78549608><div class="G-row" data-v-78549608><div class="C-mobile-header__item-col" data-v-78549608><a href="https://rus.delfi.ee/" target="_top" class="C-mobile-header__item" data-v-78549608 data-v-78549608><img src="https://g1.nh.ee/wd/f/16538/BIIJ4A_home-v2.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-78549608> <img src="https://g1.nh.ee/wd/f/16538/FA9XYQ_home-active-v2.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-78549608> <div class="C-mobile-header__title" data-v-78549608>RusDelfi</div></a></div><!----><!----><!----> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-78549608 data-v-78549608><button class="C-mobile-header__icon C-mobile-header__icon--bookmark" data-v-78549608><i data-v-78549608><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M7.7 3.166h8.6a2 2 0 0 1 2 2v16l-6.292-3.273L5.7 21.166v-16a2 2 0 0 1 2-2Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <div class="C-mobile-header__title" data-v-78549608>Закладка</div></div> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-78549608><div class="C-social-tooltip C-mobile-header__icon" data-v-78549608><button type="button" class="C-social-tooltip__icon--open C-button"><!----> <!----> <i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div> <div class="C-mobile-header__title" data-v-78549608>Поделиться</div></div> <a href="/statja/120008253/blog-ukrainki-svoi-povsyudu-kak-puteshestvie-na-saaremaa-obernulos-sluchaynoy-vstrechey-s-sootechestvennicey/kommentarii" class="C-mobile-header__item-col C-mobile-header__item" data-v-78549608><i class="C-mobile-header__icon C-mobile-header__icon--comments" data-v-78549608><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14.666h-7M8.5 10.666h7" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/><path clip-rule="evenodd" d="M4.151 16.562A8.95 8.95 0 0 1 3 12.166a9 9 0 0 1 9-9 9 9 0 0 1 9 9 9 9 0 0 1-9 9 8.95 8.95 0 0 1-4.396-1.151L3 21.165l1.151-4.603Z" stroke-width="1.588" stroke-linecap="round" stroke-linejoin="round"/></svg> </i> <div class="C-mobile-header__title" data-v-78549608>Комментарии</div></a> <div class="C-mobile-header__item-col C-mobile-header__item C-mobile-header__item--burger" data-v-78549608><button class="C-mobile-header__icon C-mobile-header__icon--burger" data-v-78549608><i data-v-78549608 data-v-78549608><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.999 11h15.993M7.999 15.998h9.995M7.999 20.996h13.994" stroke-width="1.7" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button></div></div></div></header> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-footer-menu__item-content">
                Реклама
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-footer-menu__item-content">
                Контакты
              </a></li><li><a href="https://lehed.delfi.ee/?utm_source=vestonii&amp;utm_medium=footer_tellimine" target="_blank" class="C-footer-menu__item-content">
                Общие условия
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_blank" class="C-footer-menu__item-content">
                Работа в DELFI
              </a></li> <li><a href="#" class="C-footer-menu__item-content">Настройки приватности</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><!----></li><li><!----></li><li><!----></li><li><!----></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2022 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/0.8.78/runtime.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.8.78/page/ArticleBase.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.8.78/page/Article.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.8.78/page/Article/page/Issue.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.8.78/commons/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.8.78/vendors/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.8.78/app.js" defer></script>
  </body>
</html>
